UPDATE: The current theme download should prevent this error.

I’ve had a couple of people tell me they are getting this error when installing version 2. It’s a PHP issue depending on the version you have installed on your hosting server.

If you have this install problem, I have a different theme version that I’m trying to get tested to work through this problem, so contact me and I’ll email you the new version to see if it works.  The theme works fine on all my hosting servers, so I need someone to be my guinea pig for testing this error.  I have a couple of possible fixes and it’s not a big deal, I just need someone to test it for me.  Thanks!

Filed under: Flexibility BlogTheme Issues

Like this post? Subscribe to my RSS feed and get loads more!